股票 股票知识正文

股票分时图买卖技巧公式 马上来分析一下

什么叫做股票分时图?分时图也叫即时走势图,它能够有效的反应市场实时的交易情况,及市场的买卖情绪。那么,股票分时图买卖技巧公式是什么呢?新手股民就随小编马上来分析一下。

股票分时图买卖技巧公式
股票分时图买卖技巧公式

其实,股票分时图买卖主要在于进场与出场的确定。分时图短线战法在进行看盘的时候,主要重点对象就是看前面的一个小时,因为开盘30分钟基本上能够体现主力的一项,接着的30分钟就预示着其走势,如果是在尾盘股价进行收高或者被打压下来,更多的就是取决于大盘的氛围了。

公式源码

MA30:=EMA(CLOSE,30);

强弱:EMA(CLOSE,900);

STICKLINE((MA30强弱),MA30,强弱,1,0),COLOR0000FF;

STICKLINE((A30强弱),MA30,强弱,1,0),COLOR00FF00;

H1:=MAX(DYNAINFO(3),DYNAINFO(5));

L1:=MIN(DYNAINFO(3),DYNAINFO(6));

P1:=H1-L1;{www.88gs。com}

阻力:L1+P1*7/8,COLOR00DD00;

支撑:L1+P1*0.5/8,COLOR00DD00;

现价:CLOSE,COLORWHITE,LINETHICK1;

STICKLINE(CROSS(支撑,现价),支撑,阻力,1,0),COLORYELLOW;

DRAWTEXT(LONGCROSS(支撑,现价,2),支撑*1.001,'★B'),COLORYELLOW;{吸}

DRAWTEXT(LONGCROSS(现价,阻力,2),现价,'★'),COLORRED;{抛}。